Mostrando las entradas con la etiqueta tecnologia. Mostrar todas las entradas
Mostrando las entradas con la etiqueta tecnologia. Mostrar todas las entradas

martes, 15 de marzo de 2016

RD LITE es el primer smartphone creado en Colombia





RD LITE es el primer smartphone creado en Colombia - de la empresa Aprix;

procesador Quad de 1.0 gigahertz, pantalla de 5 pulgadas HD, una velocidad de 150 DL a 300UL, memoria ROM Y RAM de de 8 GB/1GM expandible, resolución de cámara de 13 Mega pixeles y cámara frontal de 5.
Según Carlos Roa, gerente de cuenta de la marca APRIX, este celular contará con especificaciones que la competencia no puede ofrecer y su precio sería apropiado para entrar a competir fuertemente en gama media.

“Va a costar entre 400 y 410 mil pesos, tenemos mejoras en sonido y cámaras que nos hacen diferentes a los demás, tomamos fotografías en 3D que los demás no lo tienen”, indicó Roa.

Según el funcionario de la compañía Aprix, la idea surgió hace 4 años luego de participar en el programa Computadores para educar.




la empresa Aprix:

Atraemos el poder de la tecnología a las personas

Nos comunicamos con personas que quieren tener su primer dispositivo de gama alta masivo, que tienen la ilusión de acceder a experiencias digitales superiores a las que comunmente no podrían acceder con su nivel de ingresos actual.

Existimos, Porque creemos que la tecnología debe estar al alcance y dominio de todas las personas
Aprix




martes, 1 de marzo de 2016

APP que identifica plantas, increible pruebala.






Un equipo de investigadores franceses lanzó el año pasado una app que permite a una persona identificar fácilmente una planta, como la que podría encontrar en una caminata en el bosque o, también, contribuir a una base de datos de la población de plantas en el mundo.

DESCARGALA AQUI:


Este tipo de apps ya había sido intentado antes --lo que actualmente ha sido descrito como Shazam para plantas-- pero al parecer hasta ahora se ha alcanzado un desarrollo que hace que la herramienta arroje buenos resultados. Hay que mencionar que la aplicación compila su información de manera local, según la región, y evidentemente algunas zonas del orbe tienen bastantes carencias. Dicho eso, la app permite ese momento genial de reconocer una planta con la que hemos tenido un momento de conexión, ya sea por la forma, el olor o alguna intuición. Después de todo, los antiguos descubrían así las medicinas, observando la naturaleza y deduciendo la función a través de la forma --algo que hoy podemos hacer con la intermediación tecnológica.





PlantNet es además es un esfuerzo de inteligencia colectiva en el que los participantes contribuyen a hacer un catálogo global de las plantas, lo cual ayuda también a su preservación. Por el momento el catálogo es limitado, pero es buen momento para participar en este gran proyecto.

Hoy en día hemos olvidado los nombres de las plantas con las que convivimos; recuperar esta familiaridad no sólo es una forma de hacernos más inteligentes, sino de respetar el entorno.

jueves, 4 de junio de 2015

10 trucos de Word 2013 que te harán un MESTRO!!!

De office, y sus programas se dice que es una herramienta increíble y que solo usamos el 10 % de su poder. aquí te traemos trucos que te volverán un Maestro de esta herramienta y que te abrirán el camino a otros trucos. 

hemos recopilado diez trucos que bien empleados, van a mejorar nuestra productividad y que nos van a ayudar a descubrir algunas de esas funciones “ocultas” que nunca antes nos habíamos planteado utilizar.

Escribir sin distracciones





Si lo nuestro es la escritura seria, seguramente apreciaremos disponer de un editor libre de distracciones, que nos permita centrarnos únicamente en el texto. En Microsoft Word 2013, si bien no contamos con todas las características que nos ofrece un editor ad hoc como iA Writer, sí que podemos evitar buena parte de las distracciones con sólo pulsar CRTL + F1, combinación de teclas que ocultará el Ribbon.
Si por el contrario lo que queremos es que la lectura de un documento nos resulte mucho más cómoda, podemos entrar en el “modo lectura” que encontraremos en el menú “Vista”.

Organiza mejor tu documento con la vista “Esquema”


Si trabajamos con documentos de cierta complejidad, con distintos encabezados y títulos, una forma de ser más productivos consiste en entrar en el modo “esquema” del menú “Vista”. Desde este modo de trabajo podemos ver el contenido de todo nuestro documento de forma esquemática, pudiendo contraer y desplegar las distintas partes con un clic de ratón y facilitando enormemente la tarea de ordenar y mover párrafos o estructurar una idea.

Una herramienta de Mind Mapping

Un detalle que tal vez no todo el mundo sepa es que en Word podemos empezar a escribir en cualquier parte de una página en blanco, sin necesidad de introducir retornos de carro o espacios.  Lo único que tenemos que hacer es doble clic en el punto exacto en el que queremos empezar a escribir. Es una característica que se introdujo en 2002 y que eso sí, únicamente funciona en el modo vista “Diseño de impresión”. A partir de aquí es fácil empezar con un documento en blanco para convertirlo en todo un mapa mental en el que trabajar.




Convierte una tabla en un gráfico Excel en tres pasos

Para trabajar con gráficos de calidad, no hace falta dar el salto a Excel. En Word podemos transformar cualquier tabla de datos en un gráfico Excel que nos muestre toda la información que necesitemos de forma visual. Conseguirlo es tan sencillo como seguir los siguientes pasos.

Seleccionar los datos de la tabla que queremos representar. A continuación vamos al menú Insertar y casi a la derecha del todo, encontraremos la opción “Objeto”. En el cuadro de diálogo que se nos abrirá, escogeremos la opción Microsoft Excel Chart. De esta forma obtendremos un gráfico que podremos exportar fácilmente “incrustrado” en nuestro documento de Word.

Escribe ecuaciones

Si necesitas escribir ecuaciones matemáticas, de física o química, puedes utilizar Word sin necesidad de recurrir a ningún programa especializado. En el menú Insertar, pulsa sobre la opción Ecuación. Descubrirás que puedes trabajar con plantillas para las ecuaciones más populares, como la expansión de una suma o un teorema binominial y que podrás descargarte ecuaciones de su galería on-line.

Pulsando de nuevo de desplegará sobre el Ribbon un menú con todos los símbolos, funciones, operadores, matrices, etc. que puedas necesitar para plantear tus problemas y hacerlo sin demasiada dificultad. Una vez escrita una ecuación, podremos guardarla para tenerla disponible y poder utilizarla siempre que queramos más adelante.


Hasta 24 elementos en el portapapeles

A  diferencia del portapapeles de Windows, el de Microsoft Word puede recordar un “historial” de hasta 24 elementos. Podemos abrir el panel del mismo bien desde el menú Inicio, opción Portapapeles, bien pulsando dos veces seguidas la combinación de teclas CTRL+C. 



Traduce un documento

Microsoft utiliza Microsoft Translate para traducir el contenido de cualquier documento. La opción está disponible desde el menú “Revisar”. Si seleccionamos un párrafo podremos traducirlo también haciendo clic con el botón derecho del ratón y se nos mostrará el resultado en un panel lateral. Si queremos traducir un documento completo, el resultado lo obtendremos en la web.


Mejora la salida de texto ajustando el Kerning

Los editores y otros profesionales que trabajan principalmente con texto, saben que el kerning es el espacio que separa cada una de las letras de una misma palabra. En programas especializados como In Design o QuarkXpress el Kerning es una herramienta que se utiliza casi todo el tiempo, destinada como está a facilitar la lectura de un documento. En Word esta opción está desactivada por defecto ya que normalmente no vamos a tener que utilizarla.
A pesar de ello puede resultarnos útil en determinadas ocasiones, como cuando tenemos que trabajar con fuentes de gran tamaño. Para hacerlo, debemos ir al menú Inicio y pulsar sobre el tirador que se muestra bajo Fuente. En el cuadro de diálogo podremos modificar el Kerning pulsando sobre la casilla “Interletraje para fuentes” y estableciendo el número de puntos con el que queremos trabajar.



Inspecciona tu documento

Hoy en día es normal compartir documentos en redes sociales tanto personales como sobre todo, corporativas. Por este motivo es importante asegurarnos que no compartimos elementos que en realidad, no queremos compartir pero que sin que lo sepamos, están presentes en nuestro documento. Para asegurarnos de que esto no ocurre, trabajaremos con el “inspector de documentos”.



Para acceder a esta opción iremos a la pestaña “Archivo”, opción “Información”, pulsaremos el botón “Comprobar si hay problemas” y seleccionaremos “Inspeccionar documento”. Nos abrirá un cuadro de diálogo que nos mostrará que va a inspecciones posibles comentarios, propiedades del documento e información personal, documentos incrustados, macros, si hay texto oculto, etc. Terminado de escanear nuestro documento nos dará la opción de decidir qué elementos queremos conservar y cuáles otros preferimos eliminar.

Trabaja con texto oculto


El texto oculto, como su propio nombre indica, es texto que podemos introducir en el documento pero que ni se muestra en pantalla ni se puede imprimir. Y sin embargo, tiene su utilidad, como por ejemplo introducir información confidencial que no queremos que otros vean. ¿Cómo podemos ocultar texto? Fácil. En primer lugar seleccionamos el texto que queremos ocultar. Una vez aquí iremos al menú Inicio y pulsaremos sobre el tirador situado bajo “Fuente”.  En el cuadro de diálogo podremos seleccionar bajo la franja “Efectos”, la casilla “Oculto”.

miércoles, 3 de junio de 2015

10 fórmulas de Excel que todos debemos conocer





Este programa laberíntico puede realizar casi cualquier tarea y ofrece numerosas opciones. Por si fuera poco, en Office 2013 esta aplicación se ha vuelto aún más potente.

La suma simple (SUMA)





Permite sumas varios datos numéricos, como en la escuela. Existen dos formas de hacerlo.
La primera permite sumar celdas contiguas (en un fila o en una columna):
Escribe =SUMA(primera_celda:última_celda) en la celda donde deseas que aparezca el resultado.
Variante: Esta fórmula también permite sumar todos los números contenidos en un área rectangular específica (formada por varias filas y columnas), si consideras como primera celda a aquella ubicada en el vértice superior izquierdo y como última a aquella que se encuentra en el vértice inferior derecho.
En los ejemplos siguientes, "primer_celda:última_celda" siempre será designado con el término "rango".
El segundo método te permitirá sumar celdas individuales (no contiguas):
Escribe =SUMA(celda1;celda2;celda3;celda4) en la celda donde quieres que aparezca el resultado.
Ejemplo:
Somme Excel
Para sumar el contenido de la columna de la izquierda, escribe en una celda de tu elección =SUMA(A1:A5).
Para sumar el contenido de toda la tabla, escribe en una celda=SUMA(A1:A5).
Para sumar solamente las celdas que tienen un número negativo, escribe en una celda
=SUMA(A1:B3:B5).



Sumar de acuerdo a un criterio determinado (SUMAR.SI)

Ten en cuenta que esta función sólo está disponible a partir de Excel 2007.






Una tabla puede presentarse en la forma de una lista con diferentes datos, aunque tú no desees trabajar con todos ellos a la vez.
Si esta lista es larga, puede resultar tedioso seleccionar uno por uno los elementos idénticos para sumarlos. En este caso, es posible ordenarle a Excel que los encuentre y a continuación los sume con la siguiente fórmula:
=SUMAR.SI(rango;"criterio";rango_suma).
El "criterio" es la condición a buscar en la tabla. El rango es el rango de celdas que contienen el criterio a evaluar. Rango_suma es el rango de celdas donde se encuentran los números que deseas sumar.
Ejemplo:






Somme Si Excel
En este ejemplo, el criterio que buscamos es "rojo".
Para sólo calcular el número de "rojos", escribe en una celda la siguiente fórmula: =SUMAR.SI(B1:B5;"rojo";A1:A5).

Sumar de acuerdo a varios criterios (SUMAR.SI.CONJUNTO)

Una tabla puede brindar una amplia variedad de información. Excel te permite sumar datos numéricos que cumplan con diferentes criterios, gracias a esta fórmula especial:
=SUMAR.SI.CONJUNTO(rango_suma;rango_criterios1;criterios1;rango_criterios2;criterios2;….).
Rango_suma es el rango de celdas donde se encuentran los números que deseas sumar.
Rango_criterios1 representa el rango de celdas que contienen los datos referidos al primer criterio, rango_criterios2 se refiere al segundo criterio, etc.
Criterio1 es la primera condición a buscar en la tabla, etc.
Ejemplo:
Tableau Excel
Para conocer el total de puntos obtenidos por los miembros del equipo amarillo, escribe en una celda de tu elección la siguiente fórmula:






=SUMAR.SI.CONJUNTO(D1:D13;C1:C13;C1;B1:B13;B1).
Variante: No es obligatorio seleccionar la primera y la segunda celda de una columna o fila, también puedes seleccionar toda la columna. En lugar de B1:B13, indica únicamente B:B.

Contar las celdas que cumplen un criterio (CONTAR.SI)

En lo que se refiere a las estadísticas, quizás quieras saber cuántas veces se repite una información a lo largo de una columna. En este caso, empleamos la siguiente fórmula:
=CONTAR.SI(rango;"criterio").
El rango representa el rango de celdas que contienen los datos numéricos a analizar. Criterio es la condición a buscar en la tabla.
Ejemplo:
En la tabla anterior, deseamos saber cuántas mujeres participaban del juego. Entonces, escribimos en una celda la siguiente fórmula: =CONTAR.SI(B1:B13;"Woman").

Sumar las celdas que cumplen varias condiciones (SUMAPRODUCTO)

Esta fórmula te brinda una estadística exacta para responder a esta pregunta: Cuántas veces se cumplen una serie de condiciones específicas en tu tabla. Esta fórmula te brindará la respuesta:
=SUMAPRODUCTO((rango_criterios1="criterio1")*(rango_criterios2="criterio2")).
Rango_criterios1 representa el rango de celdas que contienen los datos referentes al primer criterio, rango_criterios2 se refiere al segundo criterio, etc. Criterio1 es la primera condición a buscar en la tabla, etc.
Ejemplo:
Si utilizamos esta función en la tabla precedente, seremos capaces de determinar, por ejemplo, cuántos hombres forman parte del equipo amarillo. Sólo debemos escribir en una celda la siguiente fórmula:
=SUMAPRODUCTO((B1:B13="Hombre")*(C1:C13="amarillo")).

Sumar las celdas que verifican dos condiciones específicas (SUMAPRODUCTO)

Como ya hemos visto, SUMAPRODUCTO es principalmente una herramienta estadística capaz de determinar cuántas veces se cumplen ciertas condiciones. Te permitirá conocer cuántas números están comprendidos entre dos valores específicos, gracias a la siguiente fórmula:=SUMAPRODUCTO((rango>=mínimo)*(rango<=máximo)).
Rango representa el rango de celdas que contienen los datos numéricos a analizar. Mínimo y máximo son los valores entre los cuales deben estar los números que buscamos.





Ejemplo:
Supongamos que en la tabla precedente deseamos saber cuántos jugadores marcaron entre 150 y 200 puntos. Entonces, debemos escribir en una celda la siguiente fórmula:
=SUMAPRODUCTO((D1:D13>=150)*(D1:D13<=200)).

El promedio (PROMEDIO)

Sería una pérdida de tiempo repetir la definición de promedio. Principalmente, porque es muy simple calcularlo con la siguiente fórmula: =PROMEDIO(rango)
El rango representa el rango de celdas que contienen los datos numéricos a analizar.
Ejemplo:
Moyenne Excel
Para calcular el promedio de todos estos números, escribe en una celda la siguiente fórmula: =PROMEDIO(A1:A5). Como en casos anteriores, también funciona con un rango de números en varias columnas o separados por comas.

Máximos y mínimos (MAX y MIN)

Buscar el valor más grande o más pequeño entre una gran cantidad de datos puede resultar un verdadero fastidio. Felizmente, Excel brinda una fórmula que hace el trabajo por ti. Es muy fácil de utilizar y se escribe de la siguiente manera:
=MAX(rango)
=MIN(rango)
El rango representa el rango de celdas que contienen los datos numéricos a analizar.
Variante: Puedes aplicar la búsqueda a varios rangos de celdas. En ese caso, las fórmulas serían:
=MAX(rango1;rango2)
=MIN(rango1;rango2)
Ejemplo:






Si quieres conocer el mayor valor de la tabla precedente, debes escribir en una celda esta fórmula: =MAX(A1:A6).
Si, por el contrario, deseas saber el menor valor numérico, escribe: =MIN(A1:A6).
Por supuesto, estas fórmulas son especialmente útiles en las tablas de gran tamaño.

Bonus Track: Cómo calcular porcentajes en Excel

Antes de acabar vamos a realizar un breve repaso al mundo de los porcentajes en Excel. Este apartado no pretende ahondar a fondo en el tema, pero os invitamos a dejarnos cualquier duda al respecto en los comentarios. Si vemos suficiente interés nos plantearemos realizar un tutorial específico.
Si quieres obtener el porcentaje de cierta cantidad es tan fácil como hacer la multiplicación por el porcentaje que queremos obtener.
Ejemplo:
Imaginemos que queremos averiguar cuál es el 75% de 300, que es el valor de la celda A2. Basta con introducir el porcentaje deseado en la celda B2 mientras que en la celda C2 introducimos una fórmula que multiplique ambos valores. El valor resultante debería salirte 225. Aquí te dejamos tres fórmulas de multiplicación que puedes utilizar.
=300*75%
=300*75/100
=300*0.75